<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://novoetv.kz/xmlrpc.php" />
<title>Изменится расписание электропоездов Астана-Караганда и Караганда-Астана - Новое Телевидение</title>
<meta property="og:title" content="Изменится расписание электропоездов Астана-Караганда и Караганда-Астана - Новое Телевидение"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="С сегодняшнего дня изменится расписание скорых электропоездов, следующих сообщением Астана-Караганда"/>
<meta property="og:url" content="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/"/>
<meta property="og:site_name" content="Новое Телевидение"/>
<meta property="og:image" content="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/10/elektrichka.jpg?resize=660%2C330" />

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/" />
<link rel="publisher" href="https://plus.google.com/u/1/+NovoeTV"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Изменится расписание электропоездов Астана-Караганда и Караганда-Астана - Новое Телевидение" />
<meta property="og:description" content="С сегодняшнего дня изменится расписание скорых электропоездов, следующих сообщением Астана-Караганда и Караганда-Астана. Если раньше они ходили ежедневно, то теперь по понедельникам и четвергам этой электрички не будет. По мнению жителей близлежащих к столице поселков, это создаст неудобства, поскольку многие работают и учатся в Астане. Ольга Кокотова, жительница с. Осакаровка: &#8212; Я 15 лет работаю в &hellip;" />
<meta property="og:url" content="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/" />
<meta property="og:site_name" content="Новое Телевидение" />
<meta property="article:publisher" content="https://www.facebook.com/novoetv/" />
<meta property="article:tag" content="&quot;Астана - Караганда&quot;" />
<meta property="article:tag" content="главное" />
<meta property="article:tag" content="Казахстан" />
<meta property="article:tag" content="Расписание электропоездов" />
<meta property="article:tag" content="Электричка" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2017-10-12T10:40:08+00:00" />
<meta property="article:modified_time" content="2017-10-12T10:42:26+00:00" />
<meta property="og:updated_time" content="2017-10-12T10:42:26+00:00" />
<meta property="fb:admins" content="100001202853683" />
<meta property="og:image" content="http://novoetv.kz/wp-content/uploads/2017/10/elektrichka.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="С сегодняшнего дня изменится расписание скорых электропоездов, следующих сообщением Астана-Караганда и Караганда-Астана. Если раньше они ходили ежедневно, то теперь по понедельникам и четвергам этой электрички не будет. По мнению жителей близлежащих к столице поселков, это создаст неудобства, поскольку многие работают и учатся в Астане. Ольга Кокотова, жительница с. Осакаровка: &#8212; Я 15 лет работаю в &hellip;" />
<meta name="twitter:title" content="Изменится расписание электропоездов Астана-Караганда и Караганда-Астана - Новое Телевидение" />
<meta name="twitter:site" content="@NovoeTV" />
<meta name="twitter:image" content="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/10/elektrichka.jpg?fit=700%2C468" />
<meta name="twitter:creator" content="@NovoeTV" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/novoetv.kz\/","name":"\u041d\u043e\u0432\u043e\u0435 \u0422\u0435\u043b\u0435\u0432\u0438\u0434\u0435\u043d\u0438\u0435","potentialAction":{"@type":"SearchAction","target":"http:\/\/novoetv.kz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/novoetv.kz\/2017\/10\/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana\/","sameAs":["https:\/\/www.facebook.com\/novoetv\/","https:\/\/www.instagram.com\/novoetv\/","https:\/\/plus.google.com\/u\/1\/+NovoeTV","https:\/\/www.youtube.com\/user\/NovoeTV","https:\/\/twitter.com\/NovoeTV"],"@id":"#organization","name":"\u041d\u043e\u0432\u043e\u0435 \u0422\u0435\u043b\u0435\u0432\u0438\u0434\u0435\u043d\u0438\u0435","logo":"http:\/\/novoetv.kz\/wp-content\/uploads\/2017\/04\/cropped-IMG_6373.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//yandex.st' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новое Телевидение &raquo; Лента" href="http://novoetv.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новое Телевидение &raquo; Лента комментариев" href="http://novoetv.kz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новое Телевидение &raquo; Лента комментариев к &laquo;Изменится расписание электропоездов Астана-Караганда и Караганда-Астана&raquo;" href="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/novoetv.kz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://novoetv.kz/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://novoetv.kz/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://novoetv.kz/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://novoetv.kz/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://novoetv.kz/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://novoetv.kz/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://novoetv.kz/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://novoetv.kz/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://novoetv.kz/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://novoetv.kz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://novoetv.kz/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php","post_id":"27490"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/_inc/postmessage.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<link rel='https://api.w.org/' href='http://novoetv.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novoetv.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novoetv.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p7x0Kh-79o' />
<link rel="alternate" type="application/json+oembed" href="http://novoetv.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovoetv.kz%2F2017%2F10%2Fizmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://novoetv.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovoetv.kz%2F2017%2F10%2Fizmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana%2F&#038;format=xml" />
    <style type="text/css">
        .nocaptcha {
            margin-top: 20px;
            margin-bottom: 20px;
        }
    </style>
    <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://novoetv.kz/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://novoetv.kz/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://novoetv.kz/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://novoetv.kz/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://novoetv.kz/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://novoetv.kz/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" />

<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<style type="text/css" media="screen"> 

body{
	font-size : 13px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #3A9B5C;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#3A9B5C;
}

::-webkit-scrollbar-thumb{
	background-color:#3A9B5C !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #3A9B5C;
}
	
.search-block:after {
	border-right-color:#3A9B5C;
}

body.rtl .search-block:after {
	border-left-color:#3A9B5C;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #3A9B5C;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #3A9B5C;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #3A9B5C;
	border-color: #3A9B5C;
}

#order_review,
#order_review_heading {
	border-color: #3A9B5C;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
.social-icons.social-colored .fa-odnoklassniki:before {
	background: #FF6F00 ;
}

header#theme-header #main-nav ul li.menu-item-home a , header#theme-header #main-nav ul li.menu-item-home.current-menu-item a{
    background-image: none !important;
    text-indent: 0;
    width:auto;
}
#tabbed-widget ul.tabs li a {
    display: inline-block;
    text-align: center;
    color: #666;
    padding: 5px 7px 1px;
}
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/novoetv.kz\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/04/cropped-IMG_6373.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/04/cropped-IMG_6373.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/04/cropped-IMG_6373.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/04/cropped-IMG_6373.jpg?fit=270%2C270" />
</head>
<body id="top" class="post-template-default single single-post postid-27490 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://novoetv.kz/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://novoetv.kz/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/novoetv" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/novoetv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/NovoeTV" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/novoetv/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip-none" title="vk.com" href="https://vk.com/novoetv" target="_blank"><i class="fa fa-vk"></i></a>		
		<a class="ttip-none"  title="ok.ru" href="http://ok.ru/group/52118374252675" target="_blank"><i class="fa fa-odnoklassniki"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Четверг, 12.10.2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://novoetv.kz/partners/">Партнеры</a></li>
<li id="menu-item-1699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1699"><a href="http://novoetv.kz/programma-teleperedach/">Программа передач</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="http://novoetv.kz/contacts/">Контакты</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://novoetv.kz/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://novoetv.kz/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/novoetv" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/novoetv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/NovoeTV" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/novoetv/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip-none" title="vk.com" href="https://vk.com/novoetv" target="_blank"><i class="fa fa-vk"></i></a>		
		<a class="ttip-none"  title="ok.ru" href="http://ok.ru/group/52118374252675" target="_blank"><i class="fa fa-odnoklassniki"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Новое Телевидение" href="http://novoetv.kz/">
					<img src="http://novoetv.kz/wp-content/uploads/2016/03/logo.png" alt="Новое Телевидение"  /><strong>Новое Телевидение Информационный портал Казахстана</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavnoe-menyu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="http://novoetv.kz">Главная</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-742"><a href="http://novoetv.kz/category/news/"><i class="fa fa-newspaper-o"></i>Новости</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1239"><a href="http://novoetv.kz/category/society/"><i class="fa fa-black-tie"></i>Общество</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://novoetv.kz/category/news/incidents/"><i class="fa fa-balance-scale"></i>Происшествия</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://novoetv.kz/category/news/sport/"><i class="fa fa-trophy"></i>Спорт</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2018"><a href="http://novoetv.kz/category/intervyu/"><i class="fa fa-microphone"></i>Интервью</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1242"><a href="http://novoetv.kz/category/specprojects/"><i class="fa fa-hashtag"></i>Спецпроекты</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1245" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1245"><a href="http://novoetv.kz/2016/03/new-people/"><i class="fa fa-users"></i>Новые люди</a></li>
	<li id="menu-item-1414" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1414"><a href="http://novoetv.kz/2016/04/a-ty-vstupil-v-polk/"><i class="fa fa-star"></i>Бессмертный полк</a></li>
</ul>
</li>
<li id="menu-item-1282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1282"><a href="http://novoetv.kz/category/programms/"><i class="fa fa-television"></i>Программы</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7785"><a href="http://novoetv.kz/2016/09/tri-tovarishha/"><i class="fa fa-users"></i>Три Товарища</a></li>
	<li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7786"><a href="http://novoetv.kz/2016/09/zelenaya-volna/"><i class="fa fa-car"></i>Зеленая волна</a></li>
	<li id="menu-item-7787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7787"><a href="http://novoetv.kz/2016/09/tvoe-kino/"><i class="fa fa-film"></i>Твое кино</a></li>
	<li id="menu-item-7860" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7860"><a href="http://novoetv.kz/2016/09/primite-pozdravleniya/"><i class="fa fa-envelope"></i>Примите Поздравления</a></li>
	<li id="menu-item-7791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7791"><a href="http://novoetv.kz/2016/09/zh%d2%afrekten-zh%d2%afrekke/"><i class="fa fa-heart"></i>Жүректен жүрекке</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7788"><a href="http://novoetv.kz/2016/09/s%d3%99tti-k%d2%afn/"><i class="fa fa-hand-peace-o"></i>Сәтті күн</a></li>
	<li id="menu-item-7789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7789"><a href="http://novoetv.kz/2016/09/vesyolyj-tam-tam/"><i class="fa fa-smile-o"></i>Весёлый ТАМ ТАМ</a></li>
	<li id="menu-item-7790" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7790"><a href="http://novoetv.kz/2016/09/spoki-noki/"><i class="fa fa-moon-o"></i>Споки ноки</a></li>
	<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="http://novoetv.kz/programma-teleperedach/"><i class="fa fa-calendar"></i>Программа передач</a></li>
</ul>
</li>
<li id="menu-item-6134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6134"><a href="http://novoetv.kz/uslugi/"><i class="fa fa-briefcase"></i>Услуги</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6136"><a href="http://novoetv.kz/reklama-na-sajte/"><i class="fa fa-mouse-pointer"></i>Реклама на сайте</a></li>
	<li id="menu-item-6135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6135"><a href="http://novoetv.kz/teks-prodakshn/"><i class="fa fa-volume-up"></i>ТЕКС ПРОДАКШН</a></li>
</ul>
</li>
<li id="menu-item-1821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1821"><a target="_blank" href="http://novoetv.kz/smotret-onlajn/">Смотреть онлайн</a></li>
<li id="menu-item-9061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9061"><a target="_blank" href="http://novoetv.kz/zhana-fm/">Жаңа FM</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://novoetv.kz/category/vyigrat-priz/"><i class="fa fa-gift"></i>Выиграть призы</a></li>
</ul></div>										<a href="http://novoetv.kz/?tierand=1" class="random-article ttip" title="Случайная новость"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			
			<a href="http://josaly.kz" title="Санаторий Жосалы" target="_blank">
				<img src="http://novoetv.kz/wp-includes/images/banners/josaly.jpg" alt="Санаторий Жосалы" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-27490 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-astana-karaganda tag-glavnoe tag-48 tag-raspisanie-elektropoezdov tag-elektrichka" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/10/elektrichka.jpg?resize=660%2C330" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="27491" data-permalink="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/elektrichka/" data-orig-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/10/elektrichka.jpg?fit=700%2C468" data-orig-size="700,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elektrichka" data-image-description="" data-medium-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/10/elektrichka.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/10/elektrichka.jpg?fit=618%2C413" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Изменится расписание электропоездов Астана-Караганда и Караганда-Астана</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://novoetv.kz/author/altynai/" title="">Корреспондент </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 часов назад</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/#respond">Комментировать</a></span>
<span class="post-views"><i class="fa fa-eye"></i>23  </span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>С сегодняшнего дня изменится расписание скорых электропоездов, следующих сообщением Астана-Караганда и Караганда-Астана.</strong><span id="more-27490"></span></p>
<p>Если раньше они ходили ежедневно, то теперь по понедельникам и четвергам этой электрички не будет. По мнению жителей близлежащих к столице поселков, это создаст неудобства, поскольку многие работают и учатся в Астане.</p>
<p><strong>Ольга Кокотова, жительница с. Осакаровка:</strong></p>
<p><em>&#8212; Я 15 лет работаю в Астане, 15 лет езжу на электричке. Сейчас вокруг Осакаровки объездная трасса, туда, просто, 5 км добираться неудобно. Не все таксисты туда ездят, это такая проблема. Поэтому вынуждены именно спасаться электричкой, тем более настает зима, гололед, холод, мороз, буран, трасса будет закрыта. Единственный транспорт – это электричка, безопасный транспорт. Поэтому просим руководство пересмотреть это решение и согласиться с пассажирами электричек.</em></p>
<p>Представители компании-перевозчика считают такую меру вполне обоснованной. По их данным, с начала года пассажиропоток по маршруту снизился на 35% по сравнению с прошлым годом.</p>
<p><strong>Руслан Байдаулетов, вице-президент по экономике и финансам АО «Пригородные перевозки»:</strong></p>
<p><em>&#8212; Дело в том, что при анализе показателей за 9 месяцев 2017 года выяснилось, что при предоставлении 371 места из Караганды до Астаны проезжают порядка 50 пассажиров. Что касается станции Осакаровка, у нас посадка пассажиров производится 5-6 человек, иногда даже нет. При этом хотелось бы отметить, что в эти дни (в понедельник и четверг) курсируют еще 5 поездов АО «Пассажирские перевозки», наша электричка и в Осакаровке в течение суток проходит порядка 30 автобусных маршрутов до Астаны.</em></p>
<p>Представители компании заверили, что в случае непогоды и в праздники с увеличением спроса на ж/д перевозки, по этому направлению могут быть введены дополнительные вагоны и маршруты скорых поездов.</p>
<p>По материалам 24.kz</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="counter" data-yashareType="counter" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTitle="Изменится расписание электропоездов Астана-Караганда и Караганда-Астана" data-yashareLink="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27490" class="share-twitter sd-button share-icon no-text" href="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться на Twitter (Открывается в новом окне)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27490" class="share-facebook sd-button share-icon no-text" href="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span></span><span class="sharing-screen-reader-text">Нажмите здесь, чтобы поделиться контентом на Facebook. (Открывается в новом окне)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27490" class="share-google-plus-1 sd-button share-icon no-text" href="http://novoetv.kz/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в Google+ (Открывается в новом окне)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://novoetv.kz/tag/astana-karaganda/" rel="tag">"Астана - Караганда"</a> <a href="http://novoetv.kz/tag/glavnoe/" rel="tag">главное</a> <a href="http://novoetv.kz/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">Казахстан</a> <a href="http://novoetv.kz/tag/raspisanie-elektropoezdov/" rel="tag">Расписание электропоездов</a> <a href="http://novoetv.kz/tag/elektrichka/" rel="tag">Электричка</a></span>				<span style="display:none" class="updated">2017-10-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://novoetv.kz/author/altynai/" title="Записи Корреспондент" rel="author">Корреспондент</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Теги<a href="http://novoetv.kz/tag/astana-karaganda/" rel="tag">"Астана - Караганда"</a> <a href="http://novoetv.kz/tag/glavnoe/" rel="tag">главное</a> <a href="http://novoetv.kz/tag/%d0%ba%d0%b0%d0%b7%d0%b0%d1%85%d1%81%d1%82%d0%b0%d0%bd/" rel="tag">Казахстан</a> <a href="http://novoetv.kz/tag/raspisanie-elektropoezdov/" rel="tag">Расписание электропоездов</a> <a href="http://novoetv.kz/tag/elektrichka/" rel="tag">Электричка</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Автор: Корреспондент </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/1b659d66801dd966bde96dec5c1f6f37?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b659d66801dd966bde96dec5c1f6f37?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://novoetv.kz/2017/10/ocherednoe-chp-s-letalnym-isxodom-proizoshlo-na-arselor-mittal/" rel="prev"><span>Назад</span> Очередное ЧП с летальным исходом произошло на &#171;Арселор Миттал&#187;</a></div>
			<div class="post-next"><a href="http://novoetv.kz/2017/10/dobyvaemyj-v-karagande-metan-napravyat-na-gazifikaciyu-astany/" rel="next"><span>Далее</span> Добываемый в Караганде метан направят на газификацию Астаны</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Другие новости</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2017/10/v-karagandinskoj-oblasti-ustanovili-monument-pamyati-voinov-internacionalistov/">
						<img width="310" height="165" src="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/10/2f0tC5lcRNE-8.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/10/2f0tC5lcRNE-8.jpg?resize=310%2C165 310w, https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/10/2f0tC5lcRNE-8.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="27515" data-permalink="http://novoetv.kz/2017/10/v-karagandinskoj-oblasti-ustanovili-monument-pamyati-voinov-internacionalistov/2f0tc5lcrne-9/" data-orig-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/10/2f0tC5lcRNE-8.jpg?fit=800%2C525" data-orig-size="800,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="открытие мемориала" data-image-description="" data-medium-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/10/2f0tC5lcRNE-8.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/10/2f0tC5lcRNE-8.jpg?fit=618%2C406" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://novoetv.kz/2017/10/v-karagandinskoj-oblasti-ustanovili-monument-pamyati-voinov-internacionalistov/" rel="bookmark">В Карагандинской области установили монумент памяти воинов-интернационалистов</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>56 минут назад</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2017/10/v-karagande-proshel-respublikanskij-smotr-konkurs-%d2%afmit-2017/">
						<img width="310" height="165" src="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/05/музей-изобразительного-искусства.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/05/музей-изобразительного-искусства.jpg?resize=310%2C165 310w, https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/05/музей-изобразительного-искусства.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="20269" data-permalink="http://novoetv.kz/2017/05/v-karagandinskom-oblastnom-muzee-izobrazitelnogo-iskusstva-projdet-vystavka-i-s-vami-snova-ya/muzej-izobrazitelnogo-iskusstva/" data-orig-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/05/музей-изобразительного-искусства.jpg?fit=899%2C600" data-orig-size="899,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="музей изобразительного искусства" data-image-description="" data-medium-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/05/музей-изобразительного-искусства.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/05/музей-изобразительного-искусства.jpg?fit=618%2C412" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://novoetv.kz/2017/10/v-karagande-proshel-respublikanskij-smotr-konkurs-%d2%afmit-2017/" rel="bookmark">В Караганде прошел республиканский смотр-конкурс  «Үміт-2017»</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 часа назад</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2017/10/v-karagande-kabinety-dlya-doprosa-stali-prozrachnymi/">
						<img width="310" height="165" src="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/07/кабинет-следователя.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/07/кабинет-следователя.jpg?resize=310%2C165 310w, https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/07/кабинет-следователя.jpg?zoom=2&amp;resize=310%2C165 620w, https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/07/кабинет-следователя.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="23992" data-permalink="http://novoetv.kz/2017/07/v-satpaeve-uvoili-konvoira-kotoryj-izbil-podozrevaemogo/kabinet-sledovatelya/" data-orig-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/07/кабинет-следователя.jpg?fit=1200%2C790" data-orig-size="1200,790" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="кабинет следователя" data-image-description="" data-medium-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/07/кабинет-следователя.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2017/07/кабинет-следователя.jpg?fit=618%2C407" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://novoetv.kz/2017/10/v-karagande-kabinety-dlya-doprosa-stali-prozrachnymi/" rel="bookmark">В Караганде кабинеты для допроса стали прозрачными</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 часа назад</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Читайте также</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://novoetv.kz/2017/10/mediaciya-sposob-uregulirovaniya-semejnyx-konfliktov/">
					<img width="310" height="165" src="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/08/медиация.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/08/медиация.jpg?resize=310%2C165 310w, https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/08/медиация.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="25331" data-permalink="http://novoetv.kz/2017/08/obuchayushhij-trening-po-mediacii-dlya-liderov-ksk-projdet-v-karagande/mediaciya/" data-orig-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/08/медиация.jpg?fit=748%2C314" data-orig-size="748,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="медиация" data-image-description="" data-medium-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/08/медиация.jpg?fit=300%2C126" data-large-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2017/08/медиация.jpg?fit=618%2C259" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://novoetv.kz/2017/10/mediaciya-sposob-uregulirovaniya-semejnyx-konfliktov/" rel="bookmark">Медиация &#8212; способ урегулирования семейных конфликтов</a></h2>
			<p>При решении семейных споров и конфликтов обращайтесь в медиацию. Такой способ позволяет максимально объективно решить &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Ваш комментарий очень важен <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana/#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=111302045&#038;postid=27490&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%92%D0%B0%D1%88+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B2%D0%B0%D0%B6%D0%B5%D0%BD&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=5.3&#038;sig=b6ddc1536fbdfef3155acd4f407898d64505de93#parent=http%3A%2F%2Fnovoetv.kz%2F2017%2F10%2Fizmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Последние комментарии</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Руслан Никонович</span> к записи <a href="http://novoetv.kz/2017/09/mashina-iz-karagandy-primet-uchastie-v-mylnyx-gonkax/#comment-6991">Машина из Караганды примет участие в &#171;мыльных&#187; гонках</a></li><li class="recentcomments"><span class="comment-author-link">Андрей</span> к записи <a href="http://novoetv.kz/2017/04/vsemirnyj-den-aviacii-i-kosmonavtiki-na-novom-televidenii-i-teks-radio/#comment-6966">Всемирный день авиации и космонавтики на &#171;Новом Телевидении&#187; и &#171;Текс Радио&#187;</a></li><li class="recentcomments"><span class="comment-author-link">Надежда Рогозина</span> к записи <a href="http://novoetv.kz/2017/03/beshparmak-po-anglijski-chapter-iii/#comment-6965">Бешпармак по-английски. Chapter III.</a></li><li class="recentcomments"><span class="comment-author-link">Раиса</span> к записи <a href="http://novoetv.kz/2017/03/beshparmak-po-anglijski-chapter-iii/#comment-6964">Бешпармак по-английски. Chapter III.</a></li><li class="recentcomments"><span class="comment-author-link">Арман</span> к записи <a href="http://novoetv.kz/2017/03/ne-dlya-peshexodov-na-ulicax-karagandy-lyudyam-prixoditsya-xodit-po-proezzhej-chasti/#comment-6963">Не для пешеходов: на улицах Караганды людям приходится ходить по проезжей части</a></li></ul></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://novoetv.kz/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/novoetv" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/novoetv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/NovoeTV" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/novoetv/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip-none" title="vk.com" href="https://vk.com/novoetv" target="_blank"><i class="fa fa-vk"></i></a>		
		<a class="ttip-none"  title="ok.ru" href="http://ok.ru/group/52118374252675" target="_blank"><i class="fa fa-odnoklassniki"></i></a>	</div>

			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 4, wide: 1, width: "280", height: "380", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 41394063);
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" >
			</br></br><img src="http://novoetv.kz/wp-includes/images/novoetv-greylogo.png"></br></br></br>
<p>#novoetv Основа вещания - собственное производство. Авторы первого в Казахстане реалити-шоу в прямом эфире "За Стеклом". Проект разработан и реализован в 2003 году сотрудниками компании. В 2009 году в Караганде разработали и успешно провели реалити-шоу "Алчные Танцы".  
</br>
<p>Новое Телевидение, это слияние радио и телевидения, 9 часов прямого эфира! Смотрите "Новое Телевидение"! Будьте всегда на шаг впереди!</p></br>
<!-- ZERO.kz -->
<span id="_zero_67145">
<noscript>
<a href="http://zero.kz/?s=67145" target="_blank">
<img src="http://c.zero.kz/z.png?u=67145" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 67145]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://novoetv.kz/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/novoetv" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/novoetv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/NovoeTV" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/novoetv/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip-none" title="vk.com" href="https://vk.com/novoetv" target="_blank"><i class="fa fa-vk"></i></a>		
		<a class="ttip-none"  title="ok.ru" href="http://ok.ru/group/52118374252675" target="_blank"><i class="fa fa-odnoklassniki"></i></a>	</div>

			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Популярное		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/06/kak-uznat-rezultaty-ent-2016/" title="Как узнать результаты ЕНТ 2016" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="ЕНТ-2016" srcset="https://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?resize=110%2C75 110w, https://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="2946" data-permalink="http://novoetv.kz/2016/06/kak-uznat-rezultaty-ent-2016/testirovanie/" data-orig-file="https://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?fit=1200%2C671" data-orig-size="1200,671" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ЕНТ-2016" data-image-description="&lt;p&gt;ЕНТ-2016&lt;/p&gt;
" data-medium-file="https://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?fit=618%2C346" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://novoetv.kz/2016/06/kak-uznat-rezultaty-ent-2016/">Как узнать результаты ЕНТ 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>03.06.2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,269 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/07/afisha-meropriyatiya-v-astane-na-6-iyulya/" title="Афиша: мероприятия в Астане на 6 июля" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?resize=110%2C75 110w, https://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="4410" data-permalink="http://novoetv.kz/2016/07/afisha-meropriyatiya-v-astane-na-6-iyulya/1435207699s0kgt/" data-orig-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?fit=640%2C400" data-orig-size="640,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1435207699s0kgt" data-image-description="" data-medium-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?fit=618%2C386" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://novoetv.kz/2016/07/afisha-meropriyatiya-v-astane-na-6-iyulya/">Афиша: мероприятия в Астане на 6 июля</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>05.07.2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,540 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/11/universiada-2017-v-almaty-vse-chto-vy-xoteli-znat/" title="Универсиада-2017 в Алматы: все, что вы хотели знать" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/12/a073c417502719.562bb2d82a3ab.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/12/a073c417502719.562bb2d82a3ab.png?resize=110%2C75 110w, https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/12/a073c417502719.562bb2d82a3ab.png?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/12/a073c417502719.562bb2d82a3ab.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="13151" data-permalink="http://novoetv.kz/2016/11/universiada-2017-v-almaty-vse-chto-vy-xoteli-znat/a073c417502719-562bb2d82a3ab/" data-orig-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/12/a073c417502719.562bb2d82a3ab.png?fit=600%2C360" data-orig-size="600,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a073c417502719-562bb2d82a3ab" data-image-description="" data-medium-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/12/a073c417502719.562bb2d82a3ab.png?fit=300%2C180" data-large-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/12/a073c417502719.562bb2d82a3ab.png?fit=600%2C360" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://novoetv.kz/2016/11/universiada-2017-v-almaty-vse-chto-vy-xoteli-znat/">Универсиада-2017 в Алматы: все, что вы хотели знать</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19.11.2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,403 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/07/v-karagande-otkrylsya-kruglogodichnyj-katok/" title="В Караганде открылся круглогодичный каток" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?resize=110%2C75 110w, https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="4804" data-permalink="http://novoetv.kz/2016/07/v-karagande-otkrylsya-kruglogodichnyj-katok/ice-skating-in-naperville/" data-orig-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?fit=923%2C522" data-orig-size="923,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ice-skating-in-naperville" data-image-description="" data-medium-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?fit=618%2C350" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://novoetv.kz/2016/07/v-karagande-otkrylsya-kruglogodichnyj-katok/">В Караганде открылся круглогодичный каток</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15.07.2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,414 </span> <span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/novoetv">Твиттер-лента</a>
		</h4></div>
						<div class="footer-widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>В Карагандинской области установили монумент памяти воинов-интернационалистов <a href="https://t.co/pR3xmfjA6C" class="twitter-link">https://t.co/pR3xmfjA6C</a><small class="twitter-timestamp"><abbr title="2017/10/12 10:32:50">54 минуты назад</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>В Караганде прошел республиканский смотр-конкурс  «Үміт-2017» <a href="https://t.co/O6Qt1CYkaJ" class="twitter-link">https://t.co/O6Qt1CYkaJ</a><small class="twitter-timestamp"><abbr title="2017/10/12 09:38:21">2 часа назад</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>В Караганде кабинеты для допроса стали прозрачными <a href="https://t.co/BTtIeNoQWF" class="twitter-link">https://t.co/BTtIeNoQWF</a><small class="twitter-timestamp"><abbr title="2017/10/12 08:33:22">3 часа назад</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Медиация — способ урегулирования семейных конфликтов <a href="https://t.co/j1odVKAE5Q" class="twitter-link">https://t.co/j1odVKAE5Q</a><small class="twitter-timestamp"><abbr title="2017/10/12 08:16:29">3 часа назад</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			2009-2017 © «Новое телевидение», Все права защищены.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-1b659d66801dd966bde96dec5c1f6f37">
	</div>
	</div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37236300 = new Ya.Metrika({
                    id:37236300,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37236300" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72655307-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- VK Widget -->
<div id="vk_community_messages"></div>
<script type="text/javascript">
VK.Widgets.CommunityMessages("vk_community_messages", 41394063, {});
</script>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=B7wdTHlRifwdI*S0osgRQYagmTkweHrRuEbdCdbtBEh/uBfErL2yTb0UOIsOsx*Okw*k9ooB2Lx08uI7waC1gOAGLbPkbAY2iZUCahplkpudc*fd5lIjvcXJH3gYJN6q5NHaqlSQ/W8MvZmMTeZG2cUumed9qABzPcu5e6u/CV0-&pixel_id=1000019631';</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/novoetv.kz\/2017\/10\/izmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana\/":27490};
	</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/novoetv.kz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='//yandex.st/share/share.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=111302045&postid=27490&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%92%D0%B0%D1%88+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B2%D0%B0%D0%B6%D0%B5%D0%BD&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=5.3&sig=b6ddc1536fbdfef3155acd4f407898d64505de93#parent=http%3A%2F%2Fnovoetv.kz%2F2017%2F10%2Fizmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=111302045&postid=27490&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%92%D0%B0%D1%88+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B2%D0%B0%D0%B6%D0%B5%D0%BD&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=5.3&sig=b6ddc1536fbdfef3155acd4f407898d64505de93#parent=http%3A%2F%2Fnovoetv.kz%2F2017%2F10%2Fizmenitsya-raspisanie-elektropoezdov-astana-karaganda-i-karaganda-astana%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type="text/javascript">var nocaptchaSettings={containers:['nocaptcha0'],lang:"ru"};</script><script type="text/javascript" src="https://api-nocaptcha.mail.ru/captcha?public_key=a1b8c8c13f37941078345ed73cd91921"></script><script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'111302045',post:'27490',tz:'6',srv:'novoetv.kz'} ]);
	_stq.push([ 'clickTrackerInit', '111302045', '27490' ]);
</script>
</body>
</html>