<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://novoetv.kz/xmlrpc.php" />
<title>Гороскоп 23 декабря - Новое Телевидение</title>
<meta property="og:title" content="Гороскоп 23 декабря - Новое Телевидение"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Овны - Ожидается крупная прибыль от человека, который уже неоднократно Вам помогал. Тельцы - Возможн"/>
<meta property="og:url" content="http://novoetv.kz/2016/12/goroskop-23-dekabrya/"/>
<meta property="og:site_name" content="Новое Телевидение"/>
<meta property="og:image" content="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-23-декабря.jpg?resize=660%2C330" />

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://novoetv.kz/2016/12/goroskop-23-dekabrya/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Гороскоп 23 декабря - Новое Телевидение" />
<meta property="og:description" content="Овны &#8212; Ожидается крупная прибыль от человека, который уже неоднократно Вам помогал. Тельцы &#8212; Возможно, что вас пытаются спровоцировать на ссору с любимым человеком. Главное, держать себя в рамках приличия, не бунтовать и не давать повода для скандала. Близнецы &#8212; Чтобы отношения с любимым человеком не превратились в рутину, пригласите избранника в ресторан или сделайте оригинальный подарок. &hellip;" />
<meta property="og:url" content="http://novoetv.kz/2016/12/goroskop-23-dekabrya/" />
<meta property="og:site_name" content="Новое Телевидение" />
<meta property="article:tag" content="гороскоп" />
<meta property="article:tag" content="гороскоп 23 декабря" />
<meta property="article:tag" content="гороскоп на сегодня" />
<meta property="article:section" content="Один день" />
<meta property="article:published_time" content="2016-12-23T07:50:37+00:00" />
<meta property="article:modified_time" content="2016-12-21T11:45:42+00:00" />
<meta property="og:updated_time" content="2016-12-21T11:45:42+00:00" />
<meta property="og:image" content="http://novoetv.kz/wp-content/uploads/2016/12/гороскоп-23-декабря.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Овны &#8212; Ожидается крупная прибыль от человека, который уже неоднократно Вам помогал. Тельцы &#8212; Возможно, что вас пытаются спровоцировать на ссору с любимым человеком. Главное, держать себя в рамках приличия, не бунтовать и не давать повода для скандала. Близнецы &#8212; Чтобы отношения с любимым человеком не превратились в рутину, пригласите избранника в ресторан или сделайте оригинальный подарок. &hellip;" />
<meta name="twitter:title" content="Гороскоп 23 декабря - Новое Телевидение" />
<meta name="twitter:image" content="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-23-декабря.jpg?fit=1280%2C720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//yandex.st' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новое Телевидение &raquo; Лента" href="http://novoetv.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новое Телевидение &raquo; Лента комментариев" href="http://novoetv.kz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новое Телевидение &raquo; Лента комментариев к &laquo;Гороскоп 23 декабря&raquo;" href="http://novoetv.kz/2016/12/goroskop-23-dekabrya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/novoetv.kz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://novoetv.kz/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://novoetv.kz/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://novoetv.kz/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://novoetv.kz/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://novoetv.kz/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://novoetv.kz/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://novoetv.kz/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://novoetv.kz/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://novoetv.kz/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://novoetv.kz/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php","post_id":"13042"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://novoetv.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novoetv.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novoetv.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p7x0Kh-3om' />
<link rel="alternate" type="application/json+oembed" href="http://novoetv.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovoetv.kz%2F2016%2F12%2Fgoroskop-23-dekabrya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://novoetv.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovoetv.kz%2F2016%2F12%2Fgoroskop-23-dekabrya%2F&#038;format=xml" />
    <style type="text/css">
        .nocaptcha {
            margin-top: 20px;
            margin-bottom: 20px;
        }
    </style>
    <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://novoetv.kz/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://novoetv.kz/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://novoetv.kz/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://novoetv.kz/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://novoetv.kz/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://novoetv.kz/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="http://novoetv.kz/wp-content/uploads/2016/03/favicon.ico" />

<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<style type="text/css" media="screen"> 

body{
	font-size : 13px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #3A9B5C;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#3A9B5C;
}

::-webkit-scrollbar-thumb{
	background-color:#3A9B5C !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #3A9B5C;
}
	
.search-block:after {
	border-right-color:#3A9B5C;
}

body.rtl .search-block:after {
	border-left-color:#3A9B5C;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #3A9B5C;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #3A9B5C;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #3A9B5C;
	border-color: #3A9B5C;
}

#order_review,
#order_review_heading {
	border-color: #3A9B5C;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
.social-icons.social-colored .fa-odnoklassniki:before {
	background: #FF6F00 ;
}

header#theme-header #main-nav ul li.menu-item-home a , header#theme-header #main-nav ul li.menu-item-home.current-menu-item a{
    background-image: none !important;
    text-indent: 0;
    width:auto;
}
#tabbed-widget ul.tabs li a {
    display: inline-block;
    text-align: center;
    color: #666;
    padding: 5px 7px 1px;
}
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/novoetv.kz\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-13042 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://novoetv.kz/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://novoetv.kz/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/novoetv" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/novoetv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/NovoeTV" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/novoetv/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip-none" title="vk.com" href="https://vk.com/novoetv" target="_blank"><i class="fa fa-vk"></i></a>		
		<a class="ttip-none"  title="ok.ru" href="http://ok.ru/group/52118374252675" target="_blank"><i class="fa fa-odnoklassniki"></i></a>	</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Пятница, 23.12.2016</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://novoetv.kz/partners/">Партнеры</a></li>
<li id="menu-item-1699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1699"><a href="http://novoetv.kz/programma-teleperedach/">Программа передач</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="http://novoetv.kz/contacts/">Контакты</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://novoetv.kz/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://novoetv.kz/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/novoetv" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/novoetv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/NovoeTV" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/novoetv/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip-none" title="vk.com" href="https://vk.com/novoetv" target="_blank"><i class="fa fa-vk"></i></a>		
		<a class="ttip-none"  title="ok.ru" href="http://ok.ru/group/52118374252675" target="_blank"><i class="fa fa-odnoklassniki"></i></a>	</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Новое Телевидение" href="http://novoetv.kz/">
					<img src="http://novoetv.kz/wp-content/uploads/2016/03/logo.png" alt="Новое Телевидение"  /><strong>Новое Телевидение Информационный портал Казахстана</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavnoe-menyu" class="menu"><li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-633"><a href="http://novoetv.kz">Главная</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-742"><a href="http://novoetv.kz/category/news/"><i class="fa fa-newspaper-o"></i>Новости</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="http://novoetv.kz/category/society/"><i class="fa fa-black-tie"></i>Общество</a></li>
	<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://novoetv.kz/category/news/incidents/"><i class="fa fa-balance-scale"></i>Происшествия</a></li>
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://novoetv.kz/category/news/sport/"><i class="fa fa-trophy"></i>Спорт</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2018"><a href="http://novoetv.kz/category/intervyu/"><i class="fa fa-microphone"></i>Интервью</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1242"><a href="http://novoetv.kz/category/specprojects/"><i class="fa fa-hashtag"></i>Спецпроекты</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1245" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1245"><a href="http://novoetv.kz/2016/03/new-people/"><i class="fa fa-users"></i>Новые люди</a></li>
	<li id="menu-item-1414" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1414"><a href="http://novoetv.kz/2016/04/%d0%b0-%d1%82%d1%8b-%d0%b2%d1%81%d1%82%d1%83%d0%bf%d0%b8%d0%bb-%d0%b2-%d0%bf%d0%be%d0%bb%d0%ba/"><i class="fa fa-star"></i>Бессмертный полк</a></li>
</ul>
</li>
<li id="menu-item-1282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1282"><a href="http://novoetv.kz/category/programms/"><i class="fa fa-television"></i>Программы</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7785"><a href="http://novoetv.kz/2016/09/tri-tovarishha/"><i class="fa fa-users"></i>Три Товарища</a></li>
	<li id="menu-item-7786" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7786"><a href="http://novoetv.kz/2016/09/zelenaya-volna/"><i class="fa fa-car"></i>Зеленая волна</a></li>
	<li id="menu-item-7787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7787"><a href="http://novoetv.kz/2016/09/tvoe-kino/"><i class="fa fa-film"></i>Твое кино</a></li>
	<li id="menu-item-7860" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7860"><a href="http://novoetv.kz/2016/09/primite-pozdravleniya/"><i class="fa fa-envelope"></i>Примите Поздравления</a></li>
	<li id="menu-item-7791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7791"><a href="http://novoetv.kz/2016/09/zh%d2%afrekten-zh%d2%afrekke/"><i class="fa fa-heart"></i>Жүректен жүрекке</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7788"><a href="http://novoetv.kz/2016/09/s%d3%99tti-k%d2%afn/"><i class="fa fa-hand-peace-o"></i>Сәтті күн</a></li>
	<li id="menu-item-7789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7789"><a href="http://novoetv.kz/2016/09/vesyolyj-tam-tam/"><i class="fa fa-smile-o"></i>Весёлый ТАМ ТАМ</a></li>
	<li id="menu-item-7790" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7790"><a href="http://novoetv.kz/2016/09/spoki-noki/"><i class="fa fa-moon-o"></i>Споки ноки</a></li>
	<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="http://novoetv.kz/programma-teleperedach/"><i class="fa fa-calendar"></i>Программа передач</a></li>
</ul>
</li>
<li id="menu-item-6134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6134"><a href="http://novoetv.kz/uslugi/"><i class="fa fa-briefcase"></i>Услуги</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6136"><a href="http://novoetv.kz/reklama-na-sajte/"><i class="fa fa-mouse-pointer"></i>Реклама на сайте</a></li>
	<li id="menu-item-6135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6135"><a href="http://novoetv.kz/teks-prodakshn/"><i class="fa fa-volume-up"></i>ТЕКС ПРОДАКШН</a></li>
</ul>
</li>
<li id="menu-item-1821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1821"><a href="http://novoetv.kz/%d1%81%d0%bc%d0%be%d1%82%d1%80%d0%b5%d1%82%d1%8c-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd/"><i class="fa fa-youtube-play"></i>Смотреть онлайн</a></li>
<li id="menu-item-9061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9061"><a href="http://novoetv.kz/teks-radio/"><i class="fa fa-headphones"></i>ТЕКС Радио</a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://novoetv.kz/category/vyigrat-priz/"><i class="fa fa-gift"></i>Выиграть призы</a></li>
</ul></div>										<a href="http://novoetv.kz/?tierand=1" class="random-article ttip" title="Случайная новость"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			
			<a href="http://josaly.kz" title="Санаторий Жосалы" target="_blank">
				<img src="http://novoetv.kz/wp-includes/images/banners/josaly.jpg" alt="Санаторий Жосалы" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-13042 post type-post status-publish format-standard has-post-thumbnail hentry category-den-v-istorii tag-goroskop tag-goroskop-23-dekabrya tag-goroskop-na-segodnya" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-23-декабря.jpg?resize=660%2C330" class="attachment-slider size-slider wp-post-image" alt="goroskop-23-dekabrya" srcset="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-23-декабря.jpg?resize=660%2C330 660w, http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-23-декабря.jpg?resize=1050%2C525 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Гороскоп 23 декабря</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://novoetv.kz/author/rogozina/" title="">Надежда Рогозина </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 часов назад</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://novoetv.kz/2016/12/goroskop-23-dekabrya/#respond">Комментировать</a></span>
<span class="post-views"><i class="fa fa-eye"></i>16  </span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Овны</strong> &#8212; Ожидается крупная прибыль от человека, который уже неоднократно Вам помогал. </p>
<p><strong>Тельцы</strong> &#8212; Возможно, что вас пытаются спровоцировать на ссору с любимым человеком. Главное, держать себя в рамках приличия, не бунтовать и не давать повода для скандала.</p>
<p><strong>Близнецы</strong> &#8212; Чтобы отношения с любимым человеком не превратились в рутину, пригласите избранника в ресторан или сделайте оригинальный подарок. Ведь чувства доказываются действиями. </p>
<p><strong>Раки</strong> &#8212; Ожидается приезд родственников издалека, поэтому заранее позаботьтесь о том, где они остановятся и чем их угощать. </p>
<p><strong>Львы</strong> &#8212; Вы сегодня ощутите небывалый прилив сил и энергии. Из-за этого вы будете хвататься за все дела одновременно, но не одно из них не доведете до логического завершения.</p>
<p><strong>Девы</strong> &#8212; В доме накопилось множество бытовых проблем, поэтому срочно ими займитесь. Что касается денег, то Вам их лучше копить, а не тратить. </p>
<p><strong>Весы</strong> &#8212; Для коммерческих сделок, переговоров и деловых поездок отличный день. Вы сможете добиться высоких результатов, если наберетесь терпения, и уверенно пойдете навстречу успеху.</p>
<p><strong>Скорпионы</strong> &#8212; Вы сегодня еще раз убедиться в том, что нет ничего лучше семьи, любимых людей и здоровья.</p>
<p><strong>Стрельцы</strong> &#8212; Вы на время изолируете себя от общества даже близких людей. Чтение любимой книги, прогулка по парку, общение в социальных сетях и поток свежих мыслей.</p>
<p><strong>Козероги</strong> &#8212; Предстоит знакомство с влиятельным человеком, который во многих начинаниях поддержит и поможет вам материально. </p>
<p><strong>Водолеи</strong> &#8212; Наконец-то вам вернут давний долг, а начальник поощрит за качественную работу. Можете планировать путешествие в любую точку мира – финансов хватит. </p>
<p><strong>Рыбы</strong> &#8212; Финансовое положение отличается стабильностью, а внутреннее состояние созвучно внешнему образу – спокойное и благородное.</p>


<div class="yandex-share yashare-auto-init" data-yashareL10n="ru" data-yashareTheme="counter" data-yashareType="counter" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTitle="Гороскоп 23 декабря" data-yashareLink="http://novoetv.kz/2016/12/goroskop-23-dekabrya/"></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://novoetv.kz/tag/goroskop/" rel="tag">гороскоп</a> <a href="http://novoetv.kz/tag/goroskop-23-dekabrya/" rel="tag">гороскоп 23 декабря</a> <a href="http://novoetv.kz/tag/goroskop-na-segodnya/" rel="tag">гороскоп на сегодня</a></span>				<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://novoetv.kz/author/rogozina/" title="Записи Надежда Рогозина" rel="author">Надежда Рогозина</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Теги<a href="http://novoetv.kz/tag/goroskop/" rel="tag">гороскоп</a> <a href="http://novoetv.kz/tag/goroskop-23-dekabrya/" rel="tag">гороскоп 23 декабря</a> <a href="http://novoetv.kz/tag/goroskop-na-segodnya/" rel="tag">гороскоп на сегодня</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Автор: Надежда Рогозина </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/ce03cf896f92742059bf8e0ba7cf60ad?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce03cf896f92742059bf8e0ba7cf60ad?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Редактор программ реалити, координатор на ТК "Новое телевидение".		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://novoetv.kz/2016/12/chto-delat-esli-net-prazdnichnogo-nastroeniya/" rel="prev"><span>Назад</span> Что делать если нет праздничного настроения</a></div>
			<div class="post-next"><a href="http://novoetv.kz/2016/12/sobytiya-23-dekabrya/" rel="next"><span>Далее</span> События 23 декабря</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Другие новости</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/12/goroskop-22-dekabrya/">
						<img width="310" height="165" src="http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-22-декабря.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="goroskop-22-dekabrya" srcset="http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-22-декабря.jpg?resize=310%2C165 310w, http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-22-декабря.jpg?zoom=2&amp;resize=310%2C165 620w, http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-22-декабря.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://novoetv.kz/2016/12/goroskop-22-dekabrya/" rel="bookmark">Гороскоп 22 декабря</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 день назад</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/12/goroskop-21-dekabrya/">
						<img width="310" height="165" src="http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-21-декабря.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="goroskop-21-dekabrya" srcset="http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-21-декабря.jpg?resize=310%2C165 310w, http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-21-декабря.jpg?zoom=2&amp;resize=310%2C165 620w, http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-21-декабря.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://novoetv.kz/2016/12/goroskop-21-dekabrya/" rel="bookmark">Гороскоп 21 декабря</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 дня назад</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/12/goroskop-20-dekabrya/">
						<img width="310" height="165" src="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-20-декабря.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="goroskop-20-dekabrya" srcset="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-20-декабря.jpg?resize=310%2C165 310w, http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-20-декабря.jpg?zoom=2&amp;resize=310%2C165 620w, http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/гороскоп-20-декабря.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://novoetv.kz/2016/12/goroskop-20-dekabrya/" rel="bookmark">Гороскоп 20 декабря</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 дня назад</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Читайте также</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://novoetv.kz/2016/12/sobytiya-23-dekabrya/">
					<img width="310" height="165" src="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/23-декабря-в-истории.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="23-dekabrya-v-istorii" srcset="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/23-декабря-в-истории.jpg?resize=310%2C165 310w, http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/23-декабря-в-истории.jpg?zoom=2&amp;resize=310%2C165 620w, http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/12/23-декабря-в-истории.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://novoetv.kz/2016/12/sobytiya-23-dekabrya/" rel="bookmark">События 23 декабря</a></h2>
			<p>23 декабря в мире отмечают: Россия, День дальней авиации ВВС Япония, День рождения Императора События: &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/goroskop-23-dekabrya/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://novoetv.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><div id="nocaptcha0"></div><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='13042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Уведомлять меня о новых записях почтой.</label></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Последние комментарии</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Валентина</span> к записи <a href="http://novoetv.kz/2016/12/poselok-prizrak-obnaruzhili-v-karagandinskoj-oblasti/#comment-6909">&#171;Поселок-призрак&#187; обнаружили в Карагандинской области</a></li><li class="recentcomments"><span class="comment-author-link">Надежда Рогозина</span> к записи <a href="http://novoetv.kz/2016/12/krysha-poexala/#comment-6908">Крыша поехала? (ВИДЕО)</a></li><li class="recentcomments"><span class="comment-author-link">Евгений</span> к записи <a href="http://novoetv.kz/2016/12/akimov-karagandinskoj-oblasti-upreknuli-v-ploxom-planirovanii/#comment-6907">Акимов Карагандинской области упрекнули в плохом планировании</a></li><li class="recentcomments"><span class="comment-author-link">Владимир</span> к записи <a href="http://novoetv.kz/2016/12/s-novogo-goda-otmenyat-poezd-karaganda-zhezkazgan/#comment-6906">С Нового года отменят поезд Караганда-Жезказган</a></li><li class="recentcomments"><span class="comment-author-link">Евгений</span> к записи <a href="http://novoetv.kz/2016/12/krysha-poexala/#comment-6905">Крыша поехала? (ВИДЕО)</a></li></ul></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://novoetv.kz/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/novoetv" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/novoetv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/NovoeTV" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/novoetv/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip-none" title="vk.com" href="https://vk.com/novoetv" target="_blank"><i class="fa fa-vk"></i></a>		
		<a class="ttip-none"  title="ok.ru" href="http://ok.ru/group/52118374252675" target="_blank"><i class="fa fa-odnoklassniki"></i></a>	</div>

			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 4, wide: 1, width: "280", height: "380", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 41394063);
</script>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" >
			</br></br><img src="http://novoetv.kz/wp-includes/images/novoetv-greylogo.png"></br></br></br>
<p>Телеканал "Новое Телевидение" является уникальным в своем роде. Это слияние радио и телевидения, 9 часов прямого эфира! Программы на любой вкус! Начиная с утренних развлекательных и заканчивая приемом ваших приветов и поздравлений! Смотрите "Новое Телевидение"! Будьте всегда на шаг впереди!</p></br>
<!-- ZERO.kz -->
<span id="_zero_67145">
<noscript>
<a href="http://zero.kz/?s=67145" target="_blank">
<img src="http://c.zero.kz/z.png?u=67145" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 67145]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://novoetv.kz/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/novoetv" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/novoetv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/NovoeTV" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/novoetv/" target="_blank"><i class="tieicon-instagram"></i></a><a class="ttip-none" title="vk.com" href="https://vk.com/novoetv" target="_blank"><i class="fa fa-vk"></i></a>		
		<a class="ttip-none"  title="ok.ru" href="http://ok.ru/group/52118374252675" target="_blank"><i class="fa fa-odnoklassniki"></i></a>	</div>

			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Популярное		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/06/kak-uznat-rezultaty-ent-2016/" title="Как узнать результаты ЕНТ 2016" rel="bookmark"><img width="110" height="75" src="http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="ЕНТ-2016" srcset="http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?resize=110%2C75 110w, http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?zoom=2&amp;resize=110%2C75 220w, http://i0.wp.com/novoetv.kz/wp-content/uploads/2016/06/тестирование.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://novoetv.kz/2016/06/kak-uznat-rezultaty-ent-2016/">Как узнать результаты ЕНТ 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>03.06.2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,841 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/07/afisha-meropriyatiya-v-astane-na-6-iyulya/" title="Афиша: мероприятия в Астане на 6 июля" rel="bookmark"><img width="110" height="75" src="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="1435207699s0kgt" srcset="http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?resize=110%2C75 110w, http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?zoom=2&amp;resize=110%2C75 220w, http://i2.wp.com/novoetv.kz/wp-content/uploads/2016/07/1435207699s0kgt.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://novoetv.kz/2016/07/afisha-meropriyatiya-v-astane-na-6-iyulya/">Афиша: мероприятия в Астане на 6 июля</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>05.07.2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,246 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://novoetv.kz/2016/07/v-karagande-otkrylsya-kruglogodichnyj-katok/" title="В Караганде открылся круглогодичный каток" rel="bookmark"><img width="110" height="75" src="http://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="ice-skating-in-naperville" srcset="http://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?resize=110%2C75 110w, http://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?zoom=2&amp;resize=110%2C75 220w, http://i1.wp.com/novoetv.kz/wp-content/uploads/2016/07/ice-skating-in-naperville.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://novoetv.kz/2016/07/v-karagande-otkrylsya-kruglogodichnyj-katok/">В Караганде открылся круглогодичный каток</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15.07.2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,103 </span> <span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/novoetv">Твиттер-лента</a>
		</h4></div>
						<div class="footer-widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>Уборку снега в Караганде будут отслеживать через GPS <a href="https://t.co/OTieIAGSPN" class="twitter-link">https://t.co/OTieIAGSPN</a><small class="twitter-timestamp"><abbr title="2016/12/23 06:08:06">38 минут назад</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Из-за взрыва внедорожника на автомойке Караганды скончались брат и сестра <a href="https://t.co/VpRub1zi29" class="twitter-link">https://t.co/VpRub1zi29</a><small class="twitter-timestamp"><abbr title="2016/12/23 05:31:56">1 час назад</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>«Поселок-призрак» обнаружили в Карагандинской области <a href="https://t.co/te28ltY4Z4" class="twitter-link">https://t.co/te28ltY4Z4</a><small class="twitter-timestamp"><abbr title="2016/12/23 04:35:22">2 часа назад</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>Что делать если нет праздничного настроения <a href="https://t.co/wCKifL5PGL" class="twitter-link">https://t.co/wCKifL5PGL</a><small class="twitter-timestamp"><abbr title="2016/12/22 12:58:57">18 часов назад</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Разработка и поддержка проекта:  агентство <a href="http://starteeks.kz" target="_blank" title="Маркетинговое агентство Стартикс">«Стартикс»</a>.		</div>
				
		<div class="alignleft">
			2009-2016 © «Новое телевидение», Все права защищены.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-ce03cf896f92742059bf8e0ba7cf60ad">
	</div>
	</div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37236300 = new Ya.Metrika({
                    id:37236300,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37236300" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72655307-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- VK Widget -->
<div id="vk_community_messages"></div>
<script type="text/javascript">
VK.Widgets.CommunityMessages("vk_community_messages", 41394063, {});
</script>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=B7wdTHlRifwdI*S0osgRQYagmTkweHrRuEbdCdbtBEh/uBfErL2yTb0UOIsOsx*Okw*k9ooB2Lx08uI7waC1gOAGLbPkbAY2iZUCahplkpudc*fd5lIjvcXJH3gYJN6q5NHaqlSQ/W8MvZmMTeZG2cUumed9qABzPcu5e6u/CV0-&pixel_id=1000019631';</script><script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/novoetv.kz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/novoetv.kz\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='//yandex.st/share/share.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://novoetv.kz/wp-content/themes/sahifa/js/search.js'></script>
<script type="text/javascript">var nocaptchaSettings={containers:['nocaptcha0'],lang:"ru"};</script><script type="text/javascript" src="https://api-nocaptcha.mail.ru/captcha?public_key=a1b8c8c13f37941078345ed73cd91921"></script><script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'111302045',post:'13042',tz:'6',srv:'novoetv.kz'} ]);
	_stq.push([ 'clickTrackerInit', '111302045', '13042' ]);
</script>
</body>
</html>